Aankondiging: Kritieke veiligheidspatch komt op 22 oktober beschikbaar (Joomla! 3.4.5)

 

Op donderdag 22 oktober komt er rond 16.00 uur een veiligheidspatch voor Joomla! uit.
Deze patch wordt uitgebracht met de naam Joomla! 3.4.5.
Het Joomla! Security Strike Team (JSST) heeft berichten ontvangen dat er een kritisch veiligheidsprobleem in de huidige basis (core) zit.
Zorg ervoor dat je donderdag de 22e in de gelegenheid bent om de patch direct te installeren. security green
Het gaat hier namelijk om de reparatie van een zeer kritisch veiligheidsprobleem.
Het JSST vraagt er begrip voor dat er tot het uitkomen van de patch over de inhoud van het veiligheidsprobleem geen informatie kan worden gegeven.

 

Geschreven door Wouter (WoodyF4u) op 18 oktober 2015.

Verzenden naar FacebookVerzenden naar Google PlusVerzenden naar TwitterVerzenden naar LinkedIn